Libkrb5 Index Page 1

[SOLVED] Could not find main GSSAPI shared library

If you have the error " Exception: Could not find main GSSAPI shared library. Please try setting GSSAPI_MAIN_LIB yourself or setting ENABLE_SUPPORT_DETECTION to 'false'", you can fix it by installing sudo apt-get install python-pip libkrb5-dev. check here for more details on the solution.